How can I change PHP version from 8.2 to 8.1?

I didn’t install multi-PHP in Hestia, the default version is 8.2.
I want to change to PHP 8.1.
How can I change that?
Thanks!

Please use the search function first: Multiphp question please help

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.