Turn off cron notifications

Hey everyone!
I know it is possible to turn off all cron notifications, but is it possible for only one, specific cron? I have one that checks sessions and it keeps sending me notifications that the session doesn’t exist, which is fine. So is it possible to turn off notifications for this, specific one?

Google helps out on that one :slight_smile:


In short: add /dev/null 2>&1 to the command line.

1 Like

Oh, sorry! I thought it is somewhere in the panel itself and I just was’t looking in the right spot.

Thanks for the help! :slight_smile:

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.