I did restart the hestia service, restarted my entire virtual server node. still the error appears. What could be the root cause?
do we have a way to rebuild the hestica panels html and js? or is there a way to safely reinstall the templates of the control panel without breaking anything?
You are using hestiacp-pluginable. That module is not supported by Hestia, and it looks like it isn’t supported by its creator either, so you should uninstall it.