After installing Rouncude haven't added, why?

It is strange but i noticed that for latest installing Hestia via:
bash --apache no --phpfpm yes --multiphp no --vsftpd no --proftpd yes --named yes --mysql no --postgresql no --exim yes --dovecot yes --sieve no --clamav yes --spamassassin yes --iptables yes --fail2ban yes --quota no --api no --interactive yes --with-debs no --port ‘8083’ --hostname ‘hostname.domain.tld’ --email ‘888’ --lang ‘eng’

I can’t use: Roundcube via webmail.domain.

Maybe is because of mysql no?

  • strance problem with ssl for mail domains:

Error: Let’s Encrypt validation status 400 ( Details: 403:“***: Invalid response from 404”

Roundcube requires mysql …

Could you recommend, should i reinstall all hestia or can add mysql locally?

Is your problem solved?
I had a similar problem at the beginning and found a suggestion to solve it through FORUM, so I deleted Roundcube and then reinstalled it and did some in-process settings and the problem was solved.