How to change wordpress memory limit and how to on keepalive

hi i’m trying to change wordpress memory limit. first i’m change php-fpm memory limit to 256mb and check, does it change wordpress memory limit with plugin i installed. but it shows 40mb. how can i change this?

also i want to know how to on keepalive

Since you didn’t mention, I’m supposing you have installed nginx (reverse proxy) + apache + multiphp… Login to Hestia Control Panel, click on the cog icon at the top right, click on php-fpm and change memory limit.

Also check in your wp-config.php for any hard-coded memory limit setting.

1 Like

thank you. i’m fixed the issue.

can you tell me how to switch on the keep alive