Is it possible to configure a script for php's sqlite3 extension,

Is it possible to configure a script for php’s sqlite3 extension so that it can work more perfectly with hestia?
Debian has removed support for version 9 of sqlite3. So consider whether you can select the version to install when running the script! This is imperfect advice! Thank you for your help!

apt install phpx.x-sqlite3

1 Like