Phpmyadmin PHP 7.2.5+ is required

Hello. Today I opened phpmyadmin and saw PHP 7.2.5+ is required. Apparently this is due to the update of the Hestia version? What should I do?

In you are allready running Apache2 in php-fpm

v-add-web-php 7.4

Then run this script:

./upgrade_multi_php.sh 7.4

Thanks, it work